ИСИ

УДК 656.25

Выпущено по заказу Министерства путей сообщения Российской Федерации

Ответственный за выпуск Л. В. Рыжова

ИНСТРУКЦИЯ ПО СИГНАЛИЗАЦИИ НА ЖЕЛЕЗНЫХ ДОРОГАХ РОССИЙСКОЙ ФЕДЕРАЦИИ

© Министерство путей сообщения Российской Федерации 2000 г.

ОБЩИЕ ПОЛОЖЕНИЯ

  • Глава 1 СИГНАЛЫ
  • Глава 2 СВЕТОФОРЫ
  • Глава 3 СИГНАЛЫ ОГРАЖДЕНИЯ
  • Глава 4 РУЧНЫЕ СИГНАЛЫ
  • Глава 5 СИГНАЛЬНЫЕ УКАЗАТЕЛИ И ЗНАКИ
  • Глава 6 СИГНАЛЫ, ПРИМЕНЯЕМЫЕ ПРИ МАНЕВРОВОЙ РАБОТЕ

  • Глава 7 СИГНАЛЫ, ПРИМЕНЯЕМЫЕ ДЛЯ ОБОЗНАЧЕНИЯ ПОЕЗДОВ, ЛОКОМОТИВОВ И ДРУГИХ ПОДВИЖНЫХ ЕДИНИЦ

  • Глава 8 ЗВУКОВЫЕ СИГНАЛЫ

  • Глава 9 СИГНАЛЫ ТРЕВОГИ И СПЕЦИАЛЬНЫЕ УКАЗАТЕЛИ


ОБЩИЕ ПОЛОЖЕНИЯ

1. Инструкция по сигнализации на железных дорогах Российской Федерации (далее — настоящая Инструкция) устанавливает систему видимых и звуковых сигналов для передачи приказов и указаний, относящихся к движению поездов и маневровой работе, а также типы сигнальных приборов, при помощи которых эти сигналы подаются.

2. Настоящая Инструкция обязательна для всех подразделений и работников федерального железнодорожного транспорта, а выполнение требований сигналов, установленных настоящей Инструкцией, обеспечивает бесперебойность и безопасность движения поездов и маневровой работы.

Настоящая Инструкция может быть изменена только приказом Министра путей сообщения Российской Федерации.

3. Все инструкции и другие указания, относящиеся к сигнализации на железных дорогах, должны строго соответствовать требованиям настоящей Инструкции.


Глава 1 СИГНАЛЫ

1.1. Сигналы служат для обеспечения безопасности движения, а также для четкой организации движения поездов и маневровой работы.

По способу восприятия сигналы подразделяются на видимые и звуковые.

ВИДИМЫЕ СИГНАЛЫ

1.2. Видимые сигналы выражаются цветом, формой, положением и числом сигнальных показаний. Для подачи видимых сигналов служат сигнальные приборы — светофоры, диски, щиты, фонари, флаги, сигнальные указатели и сигнальные знаки.

Видимые сигналы по времени их применения подразделяются на:

дневные, подаваемые в светлое время суток; для подачи таких сигналов служат диски, щиты, флаги и сигнальные указатели (стрелочные, путевого заграждения, устройств сбрасывания и гидравлических колонок);

ночные, подаваемые в темное время суток; такими сигналами служат огни установленных цветов в ручных и поездных фонарях, фонарях на шестах и сигнальных указателях.

Ночные сигналы должны применяться и в дневное время при тумане, метели и других неблагоприятных условиях, когда видимость дневных сигналов остановки менее 1000 м, сигналов уменьшения скорости — менее 400 м, маневровых — менее 200 м;

круглосуточные, подаваемые одинаково в светлое и темное время суток; такими сигналами служат огни светофоров установленных цветов, маршрутные и другие световые указатели, постоянные диски уменьшения скорости, квадратные щиты желтого цвета (обратная сторона зеленого цвета), красные диски со светоотражателем для обозначения хвоста грузового поезда, сигнальные указатели и знаки.

В тоннелях применяются только ночные или круглосуточные сигналы.

ЗВУКОВЫЕ СИГНАЛЫ

1.3. Звуковые сигналы выражаются числом и сочетанием звуков различной продолжительности. Значение их днем и ночью одно и то же.

Для подачи звуковых сигналов служат свистки локомотивов, моторвагонных поездов и специального самоходного подвижного состава, ручные свистки, духовые рожки, сирены, гудки и петарды.

Взрыв петарды требует немедленной остановки.


Глава 2 СВЕТОФОРЫ

2.1. Светофоры по назначению подразделяются на:

входные — разрешающие или запрещающие поезду следовать с перегона на станцию;

выходные — разрешающие или запрещающие поезду отправиться со станции на перегон;

маршрутные — разрешающие или запрещающие поезду проследовать из одного района станции в другой;

проходные — разрешающие или запрещающие поезду проследовать с одного блок-участка (межпостового перегона) на другой;

прикрытия — для ограждения мест пересечений железнодорожных путей в одном уровне другими железнодорожными путями, трамвайными путями и троллейбусными линиями, разводных мостов и участков, проходимых с проводником;

заградительные — требующие остановки при опасности для движения, возникшей на железнодорожных переездах, крупных искусственных сооружениях и обвальных местах, а также при ограждении составов для осмотра и ремонта вагонов на станционных путях;

предупредительные — предупреждающие о показании основного светофора (входного, проходного, заградительного и прикрытия);

повторительные — для оповещения о разрешающем показании выходного, маршрутного и о показании горочного светофора, когда по местным условиям видимость основного светофора не обеспечивается;

локомотивные — для разрешения или запрещения поезду следовать по перегону с одного блок-участка на другой, а также предупреждения о показании путевого светофора, к которому приближается поезд;

маневровые—разрешающие или запрещающие производство маневров;

горочные—разрешающие или запрещающие роспуск вагонов с горки.

Один светофор может совмещать несколько назначений (входной и выходной, выходной и маневровый, выходной и маршрутный и др.). На участках, где сохраняются семафоры, порядок их применения устанавливается Инструкцией по движению поездов и маневровой работе на железных дорогах Российской Федерации.

2.2. Светофоры применяются линзовые (см. рис. 2.5, а) и прожекторные (см. рис. 2.5, б); они подразделяются на мачтовые (см. рис. 2.6, а, б и г), карликовые (см. рис. 2.6, в) и устанавливаемые на мостиках и консолях.

Сигнальные огни на светофорах применяются:

нормально горящие, нормально негорящие, немигающие и мигающие (периодически загорающиеся и гаснущие).

Нормально негорящие сигнальные огни проходного светофора на участках, оборудованных автоблокировкой, загораются при вступлении подвижного состава на блок-участок перед ним и гаснут после выхода подвижного состава с этого блок-участка.

Проходные светофоры автоблокировки обозначаются цифрами, все остальные — буквами или буквами с цифрами.

2.3. Основные значения сигналов, подаваемых светофорами (независимо от места установки и их назначения), следующие:

один зеленый огонь — «Разрешается движение с установленной скоростью»;

один желтый мигающий огонь — «Разрешается движение с установленной скоростью; следующий светофор открыт и требует проследования его с уменьшенной скоростью»;

один желтый огонь — «Разрешается движение с готовностью остановиться; следующий светофор закрыт»;

два желтых огня, из них верхний мигающий,— «Разрешается проследование светофора с уменьшенной скоростью; поезд следует с отклонением по стрелочному переводу; следующий светофор открыт»;

два желтых огня — «Разрешается проследование светофора с уменьшенной скоростью и готовностью остановиться у следующего светофора; поезд следует с отклонением по стрелочному переводу»;

один красный огонь — «Стой! Запрещается проезжать сигнал».

Применение перечисленных сигналов на светофорах различного назначения предусматривается в соответствующих пунктах настоящей Инструкции. Порядок применения этих сигналов в других не предусмотренных настоящей Инструкцией случаях с соблюдением их сигнального значения устанавливается МПС России.

ВХОДНЫЕ СВЕТОФОРЫ

2.4. Входными светофорами подаются сигналы:

один зеленый огонь — «Разрешается поезду следовать на станцию по главному пути с установленной скоростью; следующий светофор (маршрутный или выходной) открыт» (рис. 2.1, а);

одни желтый мигающий огонь — «Разрешается поезду следовать на станцию по главному пути с установленной скоростью; следующий светофор (маршрутный или выходной) открыт и требует проследования его с уменьшенной скоростью» (рис. 2.1,б);

один желтый огонь — «Разрешается поезду следовать на станцию по главному пути с готовностью остановиться; следующий светофор (маршрутный или выходной) закрыт» (рис. 2.2, и);

два желтых огня, из них верхний мигающий,— «Разрешается поезду следовать на станцию с уменьшенной скоростью на боковой путь; следующий светофор (маршрутный или выходной) открыт» (рис. 2.2,6);

два желтых огня — «Разрешается поезду следовать на станцию с уменьшенной скоростью на боковой путь и готовностью остановиться; следующий светофор закрыт» (рис. 2.2, в);

один красный огонь — «Стой! Запрещается проезжать сигнал» (рис. 2.2, г).

Входными светофорами для приема поездов на станцию с неправильного пути двухпутного (многопутного) перегона подаются сигналы:

два желтых огня — «Разрешается поезду следовать на станцию с уменьшенной скоростью и готов ностью остановиться у следующего выходного (маршрутного) светофора или предельного столбика»;

один красный огонь — «Стой! Запрещается проезжать сигнал».

2.5. На входных и маршрутных светофорах при приеме поездов на боковые пути по стрелочным переводам с крестовинами пологих марок применяются сигналы:

один зеленый мигающий и один желтый огни и одна зеленая светящаяся полоса — «Разрешается поезду следовать на станцию со скоростью не более 80 км/ч на боковой путь; следующий светофор (маршрутный или выходной) открыт и требует проследования его со скоростью не более 80 км/ч» (рис. 2.3, а);

два желтых огня, из них верхний мигающий, и одна зеленая светящаяся полоса — «Разрешается поезду следовать на станцию со скоростью не более 80 км/ч на боковой путь; следующий светофор (маршрутный или выходной) открыт и требует проследования его с уменьшенной скоростью» (рис. 2.3, б);

два желтых огня и одна зеленая светящаяся полоса — «Разрешается поезду следовать на станцию со скоростью не более 60 км/ч на боковой путь и готовностью остановиться; следующий светофор закрыт» (рис. 2.3, в).

В необходимых случаях на входных и маршрутных светофорах может применяться сигнал один зеленый мигающий огонь — «Разрешается поезду следовать на станцию по главному пути с установленной скоростью; следующий светофор (маршрутный или выходной) открыт и требует проследования его со скоростью не более 60 км/ч» (рис. 2.4, а).

На отдельных станциях в случаях, предусмотренных Правилами технической эксплуатации железных дорог Российской Федерации, на входных и маршрутных светофорах может применяться сигнал три желтых огня — «Разрешается моторвагонному поезду, одиночному локомотиву, мотовозу, дрезине следовать на свободный участок пути с особой осторожностью и со скоростью не более 20 км/ч до маршрутного светофора с красным огнем» (рис. 2.4, б).

ПРИГЛАСИТЕЛЬНЫЙ СИГНАЛ

2.6. Пригласительный сигнал — один лунно-белый мигающий огонь разрешает поезду проследовать светофор с красным огнем (или погасшим) и продолжать движение до следующего светофора (или до предельного столбика при приеме на путь без выходного светофора) со скоростью не более 20 км/ч с особой бдительностью и готовностью немедленно остановиться, если встретится препятствие для дальнейшего движения (рис. 2.5).

Этот сигнал применяется на входных, а также маршрутных и выходных (кроме групповых) светофорах.

Отправление по пригласительному сигналу выходного светофора разрешается только по правильному пути двухпутного перегона, оборудованного автоблокировкой.

ВЫХОДНЫЕ СВЕТОФОРЫ

2.7. Выходными светофорами на участках, оборудованных автоблокировкой, подаются сигналы:

один зеленый огонь — «Разрешается поезду отправиться со станции и следовать с установленной скоростью; впереди свободны два или более блок-участка» (рис. 2.6, а);

один желтый огонь — «Разрешается поезду отправиться со станции и следовать с готовностью остановиться; следующий светофор закрыт» (рис. 2.6,6);

два желтых огня, из них верхний мигающий, — «Разрешается поезду отправиться со станции с уменьшенной скоростью; поезд следует с отклонением по стрелочному переводу; следующий светофор открыт» (рис. 2.6, д);

два желтых огня — «Разрешается поезду отправиться со станции с уменьшенной скоростью; поезд следует с отклонением по стрелочному переводу;

следующий светофор закрыт» (рис. 2.6, е);

один красный огонь — «Стой! Запрещается проезжать сигнал» (рис. 2.6, в, г).

2.8. Выходными светофорами на участках, оборудованных автоблокировкой, при отправлении поездов с отклонением по стрелочным переводам с крестовинами пологих марок подаются сигналы:

один зеленый мигающий и один желтый огни и одна зеленая светящаяся полоса — «Разрешается поезду отправиться со станции со скоростью не более 80 км/ч; поезд следует с отклонением по стрелочному переводу; следующий светофор открыт» (рис. 2.7, а);

два желтых огня и одна зеленая светящаяся полоса — «Разрешается поезду отправиться со станции со скоростью не более 60 км/ч; поезд следует с отклонением по стрелочному переводу; следующий светофор закрыт» (рис. 2.7, б).

2.9. Выходными светофорами на участках, оборудованных полуавтоматической блокировкой, подаются сигналы:

один зеленый огонь — «Разрешается поезду отправиться со станции и следовать с установленной скоростью; перегон до следующей станции (путевого поста) свободен» (рис. 2.8,а);

одни красный огонь — «Стой! Запрещается проезжать сигнал» (рис. 2.8, б);

два желтых огня — «Разрешается поезду отправиться со станции с уменьшенной скоростью; поезд следует с отклонением по стрелочному переводу; перегон до следующей станции (путевого поста) свободен» (рис. 2.9, а);

два желтых огня, из них верхний мигающий,— «Разрешается поезду отправиться со станции с уменьшенной скоростью; поезд следует с отклонением по стрелочному переводу; перегон до следующей станции (путевого поста) свободен; входной светофор следующей станции открыт» (рис. 2.9,6).

2.10. Выходными светофорами на участках, оборудованных автоматической локомотивной сигнализацией, применяемой как самостоятельное средство сигнализации и связи, подаются сигналы:

один зеленый и один лунно-белый огни — «Разрешается поезду отправиться со станции, впереди свободны два или более блок-участка» (рис. 2.10);

один желтый и один лунно-белый огни — «Разрешается поезду отправиться со станции, впереди свободен один блок-участок» (рис. 2.11);

один красный огонь — «Стой! Запрещается проезжать сигнал».

2.11. При наличии ответвления, оборудованного путевой блокировкой, а также для указания пути, на который отправляется поезд на многопутных участках, оборудованных путевой блокировкой, и на двухпутных участках, оборудованных двусторонней автоблокировкой, огни выходного светофора в необходимых случаях, установленных МПС России, дополняются соответствующим показанием маршрутного указателя.

При отсутствии маршрутного указателя разрешение поезду отправиться на ответвление, или по одному из путей многопутного участка, или по неправильному пути при двусторонней автоблокировке может подаваться сигналом два зеленых огня на выходном светофоре, что указывает при автоблокировке на свободность не менее двух блок-участков, а при полуавтоматической блокировке — на свободность перегона до следующей станции (путевого поста) (рис. 2.12).

При отправлении по неправильному пути на участках, оборудованных двусторонней автоблокировкой, применение маршрутных указателей или сигнала два зеленых огня обязательно.

На двухпутных участках, где движение по правильному пути осуществляется по сигналам автоблокировки, а по неправильному пути по показаниям локомотивного светофора, а также на двухпутных участках, оборудованных автоматической локомотивной сигнализацией применяемой как самостоятельное средство сигнализации и связи, выходными светофорами при отправлении со станции на неправильный путь подаются сигналы:

один желтый мигающий и один лунно-белый огни — «Разрешается поезду отправиться со станции с уменьшенной скоростью не более 40 км/ч и далее следовать по неправильному пути по показаниям локомотивного светофора» (рис. 2.13).

2.12. На станциях, имеющих выходные светофоры, при наличии ответвления, не оборудованного

путевой блокировкой, готовность маршрута отправления на ответвление указывается одним лунно-белым огнем выходного светофора; поезда отправляются на ответвление с выдачей машинисту жезла или путевой записки при лунно-белом огне и погашенном красном огне выходного светофора (рис. 2.14).

МАРШРУТНЫЕ СВЕТОФОРЫ

2.13. Маршрутными светофорами в зависимости

от места их установки подаются сигналы:

один зеленый огонь — «Разрешается движение с установленной скоростью; следующий светофор (маршрутный или выходной) открыт»;

один желтый огонь — «Разрешается движение с готовностью остановиться; следующий светофор (маршрутный или выходной) закрыт»;

один красный огонь — «Стой! Запрещается проезжать сигнал»;

один желтый мигающий огонь — «Разрешается проследование светофора с установленной скоростью; следующий светофор (маршрутный или выходной) открыт и требует проследования его с уменьшенной скоростью»;

два желтых огня, из них верхний мигающий,—

«Разрешается проследование светофора с уменьшенной скоростью; поезд следует на боковой путь; следующий светофор (маршрутный или выходной) открыт»;

два желтых огня — «Разрешается проследование светофора с уменьшенной скоростью и готовностью остановиться на станции; поезд следует на боковой путь; следующий светофор закрыт».

ПРОХОДНЫЕ СВЕТОФОРЫ

2.14. Проходными светофорами на участках, оборудованных автоблокировкой, подаются сигналы:

один зеленый огонь — «Разрешается движение с установленной скоростью; впереди свободны два или более блок-участка» (рис. 2.15);

один желтый огонь — «Разрешается движение с готовностью остановиться; следующий светофор закрыт» (рис. 2.16);

один красный огонь — «Стой! Запрещается проезжать сигнал» (рис. 2.17).

2.15. На участках, оборудованных автоблокировкой с четырехзначной сигнализацией, проходными, входными, маршрутными по главному пути и выходными светофорами подаются сигналы:

один зеленый огонь — впереди свободны три или более блок-участка;

один желтый и один зеленый огни — впереди свободны два блок-участка (рис. 2.18);

один желтый огонь — впереди свободен один блок-участок;

один красный огонь — «Стой! Запрещается проезжать сигнал».

2.16. На участках, оборудованных автоблокировкой с трехзначной или четырехзначной сигнализацией, на проходных светофорах, расположенных перед входными светофорами (предвходных), применяются, кроме того, сигналы:

один желтый мигающий огонь — «Разрешается движение с установленной скоростью; входной светофор

открыт и требует проследования его с уменьшенной скоростью; поезд принимается на боковой путь станции» (рис. 2.19, и);

один зеленый мигающий огонь — «Разрешается движение с установленной скоростью; входной светофор открыт и требует проследования его со скоростью не более 80 км/ч; поезд принимается на боковой путь станции» (рис. 2.19,а).

На мачте предвходного светофора устанавливается оповестительная табличка с отражателями на ней (см. рис. 2.19).

Предвходной светофор по неправильному пути, по которому движение осуществляется по сигналам локомотивного светофора, сигнализирует теми же сигналами, что и предвходной на участках, оборудованных автоблокировкой с трехзначной сигнализацией.

2.17. Проходными светофорами на участках, оборудованных полуавтоматической блокировкой, подаются сигналы:

один зеленый огонь — «Разрешается движение с установленной скоростью; перегон до следующей станции (путевого поста) свободен» (рис. 2.20);

один красный огонь— «Стой! Запрещается проезжать сигнал» (рис. 2.21).

2.18. На участках, оборудованных автоблокировкой с трехзначной сигнализацией, на светофоре (входном, маршрутном, выходном или проходном), ограждающем на главном пути блок-участок длиной менее требуемого тормозного пути, устанавливается световой указатель белого цвета в виде двух вертикальных стрел (см. рис. 2.16), а на предупредительном к нему светофоре — такой же указатель в виде одной стрелы (см. рис. 2.15).

УСЛОВНО-РАЗРЕШАЮЩИЙ СИГНАЛ СВЕТОФОРА

2.19. На участках с автоблокировкой условно-разрешающий сигнал проходного светофора, расположенного на затяжном подъеме, подаваемый щитом с отражательным знаком прозрачно-белого цвета в виде буквы «Т» (рис. 2.22), разрешает грузовому поезду проследование светофора с красным огнем со скоростью не более 20 км/ч с особой бдительностью и готовностью немедленно остановиться, если встретится препятствие для дальнейшего движения.

СВЕТОФОРЫ ПРИКРЫТИЯ И ЗАГРАДИТЕЛЬНЫЕ

2.20. Светофорами прикрытия подаются сигналы:

один зеленый огонь — «Разрешается движение с установленной скоростью»;

один красный огонь — «Стой! Запрещается проезжать сигнал».

2.21. Заградительными светофорами подается сигнал один красный огонь — «Стой! Запрещается проезжать сигнал» (рис. 2.23, а).

Предупредительными светофорами перед заградительными подается сигнал один желтый огонь — «Разрешается движение с готовностью остановиться; основной заградительный светофор закрыт» (рис. 2.23,б).

Нормально сигнальные огни заградительных светофоров и предупредительных к ним не горят (рис. 2.23, в), и в этом положении светофоры сигнального значения не имеют. Мачты этих светофоров имеют отличительную окраску — чередующиеся черные и белые наклонные полосы.

ПРЕДУПРЕДИТЕЛЬНЫЕ И ПОВТОРИТЕЛЬНЫЕ СВЕТОФОРЫ

2.22. Предупредительными светофорами перед входными, проходными и светофорами прикрытия на участках, не оборудованных автоблокировкой, подаются сигналы:

один зеленый огонь — «Разрешается движение с установленной скоростью; основной светофор открыт» (рис. 2.24);

один желтый огонь — «Разрешается движение с готовностью остановиться; основной светофор закрыт» (рис. 2.25);

один желтый мигающий огонь — «Разрешается движение с установленной скоростью; входной светофор открыт и требует проследования его с уменьшенной скоростью; поезд принимается на боковой путь станции».

2.23. Повторительный светофор одним зеленым огнем указывает, что выходной или маршрутный светофор открыт (рис. 2.26).

Нормально сигнальные огни повторительных светофоров не горят, и в этом положении светофоры сигнального значения не имеют.

Пассажирские поезда, имеющие остановку на станции, могут быть приведены в движение только при наличии зеленого огня на повторительном светофоре. Если из-за неисправности повторительного светофора (или выходного) нельзя зажечь зеленый огонь, порядок егo проезда устанавливается Инструкцией по движению поездов и маневровой работе на железных дорогах Российской Федерации.

ЛОКОМОТИВНЫЕ СВЕТОФОРЫ

2.24. На участках, оборудованных автоблокировкой и автоматической локомотивной сигнализацией, локомотивными светофорами подаются сигналы:

зеленый огонь — «Разрешается движение; на путевом светофоре, к которому приближается поезд, горит зеленый огонь» (рис. 2.27, а);

желтый огонь — «Разрешается движение; на путевом светофоре, к которому приближается поезд, горит один или два желтых огня» (рис. 2.27, б);

желтый огонь с красным — «Разрешается движение с готовностью остановиться; на путевом светофоре, к которому приближается поезд, горит красный огонь» (рис. 2.27, в).

В случае проезда путевого светофора с красным огнем на локомотивном светофоре загорается красный огонь (рис. 2.27, г).

Белый огонь (рис. 2.27, д) указывает, что локомотивные устройства включены, но показания путевых светофоров на локомотивный светофор не передаются и машинист должен руководствоваться только показаниями путевых светофоров.

Локомотивный светофор также сигнализирует:

зеленым огнем — о приближении поезда к путевому светофору с одним желтым мигающим огнем, с одним зеленым мигающим огнем или с одним желтым и одним зеленым огнями;

желтым огнем — о приближении поезда к путевому светофору с двумя желтыми огнями, из них верхний мигающий, а также с другими огнями, указывающими на следование с отклонением по стрелочному переводу.

2.25. На участках, где автоматическая локомотивная сигнализация применяется как самостоятельное

средство сигнализации и связи при движении поездов, локомотивными светофорами подаются сигналы:

зеленый огонь — «Разрешается движение с установленной скоростью, впереди свободны два или более блок-участка»;

желтый огонь — «Разрешается движение с уменьшенной скоростью, впереди свободен один блок-участок»;

желтый огонь с красным — «Разрешается движение с готовностью остановиться на блок-участке;

следующий блок-участок занят».

В случае вступления поезда на занятый блок-участок на локомотивном светофоре загорается красный огонь.

Белый огонь указывает, что локомотивные устройства включены, сигналы с пути на локомотив не передаются.

При подходе к путевым светофорам локомотивные светофоры подают сигналы, указанные в пункте 2.24 настоящей Инструкции.

ОБОЗНАЧЕНИЕ НЕДЕЙСТВУЮЩИХ СВЕТОФОРОВ

2.26. Недействующие светофоры должны быть закрещены двумя планками, а сигнальные огни на них погашены (рис. 2.28).

[The Navigation Bar feature is not available in this web]


Глава 3 СИГНАЛЫ ОГРАЖДЕНИЯ

СИГНАЛЫ ОГРАЖДЕНИЯ

ПОСТОЯННЫЕ ДИСКИ УМЕНЬШЕНИЯ СКОРОСТИ

3.1. Диском желтого цвета (рис. 3.1, а) подается сигнал: «Разрешается движение с уменьшением скорости и готовностью проследовать опасное место, огражденное сигнальными знаками «Начало опасного места» и «Конец опасного места» (см. рис. 5.19), со скоростью, указанной в приказе начальника железной дороги»;

диском зеленого цвета (рис. 3.1, б) — «Поезд проследовал опасное место». На однопутных участках машинист видит такой сигнал с левой стороны по направлению движения.

Места, требующие в соответствии с приказом начальника железной дороги постоянного уменьшения скорости, ограждаются с обеих сторон на расстоянии 50 м от границ опасного места постоянными сигнальными знаками «Начало опасного места» ;

и «Конец опасного места». От этих сигнальных знаков на расстоянии Л, указанном в графе 3 табл. 3.1', в зависимости от руководящего спуска и S максимальной допускаемой скорости движения поездов на перегоне устанавливаются постоянные сигналы уменьшения скорости.

Таблица 3.1

№

п/п

Руководящий спуск и максимальная допускаемая скорость движения поездов на перегоне

Расстояние от сигнальных знаков «Начало опасного места» и «Конец опасного места» до сигналов уменьшения скорости

А

Расстояние от переносных красных сигналов и от места внезапно возникшего препятствия до первой петарды

Б

1

2

3

4

1

На перегонах, где имеются руководящие спуски менее 0,006, при скорости движения:

грузовых поездов не более 80 км/ч, пассажирских и рефрижераторных поездов не более 100 км/ч

рефрижераторных поездов более 100 км/ч, но не более 120 км/ч и пассажирских поездов более 100 км/ч, но не более 140 км/ч

грузовых поездов более 80 км/ч, но не более 90 км/ч

пассажирских поездов более 140 км/ч, но не более 160 км/ч

800

1000

1100

1400

1000

1200

1300

1600

2

На перегонах, где имеются руководящие спуски 0,006 и круче, но не более 0,010, при скорости движения:

грузовых поездов не более 80 км/ч, пассажирских и рефрижераторных поездов не более 100 км/ч

рефрижераторных поездов более 100 км/ч, но не более 120 км/ч и пассажирских поездов более 100 км/ч, но не более 140 км/ч

грузовых поездов более 80 км/ч, но не более 90 км/ч

пассажирских поездов более 140 км/ч, но не более 160 км/ч

1000

1100

1300

1500

1200

1300

1500

1700

3

На перегонах, где имеются руководящие спуски круче 0,010

Устанавливается начальником железной дороги

Схемы установки постоянных дисков уменьшения скорости и сигнальных знаков «Начало опасного места» и «Конец опасного места» на однопутном участке приведены на рис. 3.2, и, на одном из путей двухпутного участка — на рис. 3.2, б, на обоих путях двухпутного участка — на рис. 3.2, в.

Перечень перегонов с указанием расстояния, на котором должны соответственно укладываться петарды и устанавливаться сигналы уменьшения скорости в зависимости от руководящего спуска и максимальной допускаемой скорости движения поездов на перегоне, устанавливается начальником железной дороги.

ПЕРЕНОСНЫЕ СИГНАЛЫ

3.2. К переносным сигналам относятся: щиты прямоугольной формы красного цвета с обеих сторон или с одной стороны красного, а с другой белого цвета, квадратные щиты желтого цвета (обратная сторона зеленого цвета), фонари на шестах с красным огнем, красные флаги на шестах.

3.3. Переносными сигналами предъявляются требования:

прямоугольный щит красного цвета (или красный флаг на шесте) днем и красный огонь фонаря на шесте ночью — «Стой! Запрещается проезжать сигнал» (рис. 3.3, а);

квадратный щит желтого цвета днем и ночью (рис. 3.3, б) при расположении опасного места:

на перегоне — «Разрешается движение с уменьшением скорости, впереди опасное место, требующее остановки или проследования с уменьшенной скоростью»;

на главном пути станции — «Разрешается движение с уменьшением скорости,

впереди опасное место, требующее проследования с уменьшенной скоростью»;

на остальных станционных путях — «Разрешается проследование сигнала со скоростью, указанной в предупреждении, а при отсутствии его — со скоростью не более 25 км/ч».

Обратная сторона квадратного щита (зеленого цвета) днем и ночью (рис. 3.3, в) на перегоне и на главном пути станции указывает на то, что машинист имеет право повысить скорость до установленной после проследования опасного места всем составом.

ОГРАЖДЕНИЕ МЕСТ ПРЕПЯТСТВИЙ ДЛЯ ДВИЖЕНИЯ ПОЕЗДОВ И МЕСТ ПРОИЗВОДСТВА РАБОТ НА ПЕРЕГОНАХ

3.4. Всякое препятствие для движения поездов на перегоне должно быть ограждено сигналами остановки независимо от того, ожидается поезд или нет.

Места производства работ на перегоне, требующие остановки поездов, ограждаются так же, как и препятствия.

Препятствия на перегоне ограждаются с обеих сторон на расстоянии 50 м от границ ограждаемого участка переносными красными сигналами. От этих сигналов на расстоянии Б, указанном в графе 4

табл. 3.1, в зависимости от руководящего спуска и максимальной допускаемой скорости движения поездов на перегоне укладывается по три петарды и на расстоянии 200 м от первой, ближней к месту работ петарды, в направлении от места работ устанавливаются переносные сигналы уменьшения скорости.

Схемы ограждения препятствий и мест производства работ на однопутном участке приведены на рис. 3.4, а, на одном из путей двухпутного участка — на рис. 3.4, б, на обоих путях двухпутного участка — на рис. 3.4, в.

Переносные сигналы уменьшения скорости и петарды должны находиться под охраной сигналистов,

стоящих с ручными красными сигналами в 20 м от первой петарды в сторону места работ. Переносные красные сигналы должны находиться под наблюдением руководителя работ.

При производстве работ развернутым фронтом (более 200 м) места работ ограждаются в порядке, указанном на рис. 3.4, г.

Переносные красные сигналы, установленные на расстоянии 50 м от границ участка, требующего ограждения, должны находиться под охраной стоящих около них сигналистов с ручными красными сигналами.

Если место препятствия или производства работ на перегоне находится вблизи станции и оградить это место в установленном порядке невозможно, то со стороны перегона оно ограждается так, как указано в настоящем пункте, а со стороны станции переносной красный сигнал устанавливается на оси пути против входного сигнала (или сигнального знака «Граница станции») с укладкой трех петард, охраняемых сигналистом (рис. 3.5). Если место препятствия или производства работ расположено на расстоянии менее 60 м от входного сигнала (или сигнального знака «Граница станции»), то петарды со стороны станции не укладываются. Схема ограждения препятствия перед входным сигналом приведена на рис. 3.5.

При подходе поезда к переносному желтому сигналу машинист обязан подать один длинный свисток локомотива (моторвагонного поезда), специального самоходного подвижного состава, а при подходе к сигналисту с ручным красным сигналом подать сигнал остановки и принять меры к немедленной

остановке поезда, чтобы остановиться, не проезжая переносного красного сигнала.

Сигналисты для отличия от других работников железнодорожного транспорта должны носить головной убор с верхом желтого цвета и сигнальный жилет.

Места препятствий для движения поездов и места производства работ на многопутных перегонах ограждаются в соответствии с порядком, установленным МПС России.

3.5. При внезапном возникновении препятствия и отсутствии необходимых переносных сигналов следует немедленно на месте препятствия установить сигнал остановки (рис. 3.6): днем—красный флаг, ночью — фонарь с красным огнем и с обеих сторон на расстоянии Б, указанном в графе 4 табл. 3.1, в зависимости от руководящего спуска и максимальной допускаемой скорости движения поездов на перегоне уложить по три петарды.

Петарды должны охраняться работниками железной дороги, которые обязаны стоять с ручными красными сигналами на расстоянии 20 м от первой петарды в сторону места препятствия.

Сигналы устанавливаются в первую очередь со стороны ожидаемого поезда. На однопутных участках, если неизвестно, с какой стороны ожидается поезд, сигналы устанавливаются в первую очередь со стороны спуска к ограждаемому месту, а на площадке — со стороны кривой или выемки.

Детальный порядок действий работников при ограждении внезапно возникших препятствий определяется соответствующей инструкцией МПС России.

3.6. Места, через которые поезда могут проходить только с проводником (со скоростью менее 15 км/ч), а также сплетения путей на двухпутных участках в одном уровне ограждаются как место препятствия для движения, но без укладки петард. Об установке этих сигналов на поезда выдаются письменные предупреждения.

При необходимости пропустить с проводником поезд, на который не выдано предупреждение, укладка петард обязательна.

Если пропуск поездов с проводником устанавливается на продолжительное время, то переносные красные сигналы допускается заменять светофорами прикрытия, оставляемыми в закрытом положении, с установкой впереди них предупредительных светофоров (рис. 3.7).

Об установке этих светофоров прикрытия объявляется приказом начальника железной дороги, и в этом случае предупреждения на поезда не выдаются.

При открытии с обеих сторон ограждаемого места путевых постов движение поездов между этими постами производится по одному из применяемых средств сигнализации и связи без проводника. В отдельных случаях при этом для наблюдения за следованием поезда по огражденному месту с установленной скоростью может назначаться и проводник.

3.7. Петарды во всех случаях укладываются в количестве трех штук: две на правом рельсе пути по ходу поезда и одна на левом (см. рис. 3.6). Расстояние между петардами должно быть по 20 м.

3.8. Переносные сигналы уменьшения скорости и сигнальные знаки «Начало опасного места» и «Конец опасного места» устанавливаются по схемам, указанным на рис. 3.2.

Если место, требующее уменьшения скорости на перегоне, расположено вблизи станции и оградить его в установленном порядке невозможно, то со стороны перегона оно ограждается так, как указано настоящем пункте, а со стороны станции — в порядке, указанном на рис. 3.8.

При подходе к переносному желтому сигналу машинист обязан подать один длинный свисток локомотива (моторвагонного поезда), специального самоходного подвижного состава и вести поезд так, чтобы проследовать место, огражденное переносными сигнальными знаками «Начало опасного места» (рис. 3.9, а) и «Конец опасного места» (рис. 3.9, б), со скоростью, указанной в предупреждении, а при отсутствии предупреждения — со скоростью не более 25 км/ч.

Сигнальный знак «Конец опасного места» помещается на обратной стороне знака «Начало опасного места».

Переносные сигналы уменьшения скорости и сигнальные знаки «Начало опасного места» и «Ко

нец опасного места» на станционных путях и многопутных перегонах могут применяться с укороченными шестами.

3.9. Места производства работ на пути, не требующие ограждения сигналами остановки или уменьшения скорости, но требующие предупреждения работающих о приближении поезда, ограждаются переносными сигнальными знаками «С» — подача свистка, которые устанавливаются у пути, где производятся работы, а также у каждого смежного главного пути (рис. 3.10).

Переносные сигнальные знаки «С» устанавливаются таким же порядком у смежных главных путей и при производстве работ, огражденных сигналами

остановки (см. рис. 3.4, б и 3.5) или сигналами уменьшения скорости.

На перегонах, где обращаются поезда со скоростью более 120 км/ч, переносные сигнальные знаки «С» устанавливаются на расстоянии 800—1500 м от границ участка работ.

ОГРАЖДЕНИЕ МЕСТ ПРЕПЯТСТВИЙ ДЛЯ ДВИЖЕНИЯ ПОЕЗДОВ И МЕСТ ПРОИЗВОДСТВА РАБОТ НА СТАНЦИЯХ

3.10. Всякое препятствие для движения по станционным путям и стрелочным переводам должно быть ограждено сигналами остановки независимо от того, ожидается поезд (маневровый состав) или нет.

При ограждении на станционном пути места препятствия или производства работ сигналами остановки все ведущие к этому месту стрелки устанавливаются в такое положение, чтобы на него не мог выехать подвижной состав, и запираются или зашиваются костылями. На месте препятствия или производства работ на оси пути устанавливается переносной красный сигнал (рис. 3.11, и).

При ограждении переносными красными сигналами места препятствия или производства работ на стрелочном переводе сигналы устанавливаются: со стороны крестовины—против предельного столбика на оси каждого из сходящихся путей; с противоположной стороны—в 50 м от остряка стрелки (рис. 3.12, а).

Если вблизи от стрелочного перевода, подлежащего ограждению, расположена другая стрелка, которую можно поставить в такое положение, что на стрелочный перевод, где имеется препятствие, не может выехать подвижной состав, то стрелка в таком положении запирается или зашивается. В этом случае переносной красный сигнал со стороны такой изолирующей стрелки не ставится (рис. 3.12,6).

Когда стрелку в указанное положение поставить нельзя, то на расстоянии 50 м от места препятствия или производства работ в направлении к этой стрелке устанавливается переносной красный сигнал (см. рис. 3.12, а).

Если место препятствия или производства работ находится на входной стрелке, то со стороны перегона оно ограждается закрытым входным сигналом, а со стороны станции — переносными красными сигналами, устанавливаемыми на оси каждого из сходящихся путей против предельного столбика (рис. 3.12, в).

Когда место препятствия или производства работ находится между входной стрелкой и входным сигналом, то со стороны перегона оно ограждается закрытым входным сигналом, а со стороны станции — переносным красным сигналом, установленным между остряками входной стрелки (рис. 3.12, г).

Дежурный стрелочного поста, обнаруживший препятствие на стрелочном переводе, должен немедленно установить один переносной красный сигнал на месте препятствия (до начала работ по ремонту) и доложить об этом дежурному по станции.

3.11. Место, требующее уменьшения скорости, расположенное на главном пути станции, ограждается переносными сигналами уменьшения скорости и сигнальными знаками «Начало опасного места» и «Конец опасного места», как указано на рис. 3.13 и 3.14.

Если место, требующее уменьшения скорости, расположено на остальных станционных путях, то оно ограждается только переносными сигналами уменьшения скорости. Порядок установки этих сигналов указан на рис. 3.15.

ОГРАЖДЕНИЕ ПОДВИЖНОГО СОСТАВА НА СТАНЦИОННЫХ ПУТЯХ

3.12. Вагоны, ремонтируемые на станционных путях, и вагоны с опасными грузами класса (взрывчатыми материалами), стоящие на отдельных путях, ограждаются переносными красными сигналами, устанавливаемыми на оси пути на расстоянии не менее 50 м (на сквозных путях—с обеих сторон, а на тупиковых путях — со стороны стрелочного перевода).

Если в этом случае крайний вагон находится от предельного столбика менее чем на 50 м, то переносной красный сигнал с этой стороны устанавливается на оси пути против предельного столбика.

Порядок ограждения составов или отдельных групп вагонов при их техническом обслуживании в зависимости от местных условий устанавливается начальником отделения железной дороги, а при отсутствии в составе железной дороги отделений железной дороги — главным инженером железной дороги.

При техническом обслуживании и ремонте вагонов могут применятся устройства централизованного ограждения составов в соответствии с порядком, установленным МПС России.

ОГРАЖДЕНИЕ ПОЕЗДА ПРИ ВЫНУЖДЕННОЙ ОСТАНОВКЕ НА ПЕРЕГОНЕ

3.13. При вынужденной остановке на перегоне пассажирского поезда ограждение производит проводник последнего пассажирского вагона по указанию машиниста в случаях:

затребования восстановительного или пожарного поезда, а также вспомогательного локомотива, если помощь оказывается с хвоста;

если поезд был отправлен при перерыве действия всех средств сигнализации и связи по правильному пути на двухпутный перегон или однопутный перегон с извещением об отправлении за ним другого поезда.

Проводник последнего пассажирского вагона, ограждающий остановившийся поезд, должен привести в действие ручной тормоз, уложить на расстоянии 800 м от хвоста поезда петарды, после чего отойти от места уложенных петард обратно к поезду на 20 м и показывать ручной красный сигнал в сторону перегона (рис. 3.16).

При вынужденной остановке на перегоне других поездов они ограждаются лишь в случаях, когда отправление было произведено в условиях перерыва действия всех средств сигнализации и связи по правильному пути на двухпутный перегон или однопутный перегон с выдачей извещения об отправлении за ним другого поезда. При этом ограждение производится помощником машиниста, который

должен немедленно после остановки перейти в хвост поезда, проверить наличие поездного сигнала, внимательно наблюдать за перегоном и в случае появления следом идущего поезда принять меры к его остановке.

Если помощь остановившемуся поезду оказывается с головы, машинист ведущего локомотива при приближении восстановительного (пожарного) поезда или вспомогательного локомотива должен подавать сигнал общей тревоги; днем при плохой видимости включить прожектор.

3.14. Проводник вагона, ограждающий хвост остановившегося на перегоне пассажирского поезда, возвращается к составу только после подхода и остановки восстановительного (пожарного) поезда или вспомогательного локомотива или при передаче ограждения другому работнику, подошедшему к месту остановки пассажирского поезда.

Помощник машиниста, находящийся у хвоста поезда, отправленного при перерыве действия всех средств сигнализации и связи, возвращается на локомотив только после подхода и остановки следом идущего поезда или по сигналу машиниста, подаваемому свистком локомотива, если миновала надобность в ограждении.

3.15. На участках, оборудованных автоблокировкой, при остановке на перегоне пассажирского поезда проводник последнего пассажирского вагона обязан проверить видимость поездных сигналов, внимательно наблюдать за перегоном и в случае появления следом идущего поезда принять меры к его остановке.

3.16. При вынужденной остановке поезда на двухпутном или многопутном перегоне вследствие схода с рельсов, столкновения, развалившегося груза и т. п., когда требуется оградить место препятствия для движения поездов, возникшее на смежном пути, машинист должен подавать сигнал общей тревоги.

При этом в случае остановки пассажирского поезда ограждение производится со стороны головы помощником машиниста, а с хвоста — проводником последнего пассажирского вагона укладкой петард

на расстоянии 1000 м от головы и хвоста поезда, как указано на рис. 3.17, и.

При остановке остальных поездов ограждение производится помощником машиниста укладкой петард на смежном пути со стороны ожидаемого по этому пути поезда на расстоянии 1000 м от места препятствия (рис. 3.17,6). Если голова поезда находится от места препятствия на расстоянии более 1000 м, петарды на смежном пути укладываются напротив локомотива. Если машинистом поезда будет получено сообщение о том, что по смежному пути отправлен поезд в неправильном направлении, он должен по радиосвязи вызвать помощника машиниста

для укладки петард на таком же расстоянии от места препятствия с противоположной стороны.

На участках, где обращаются пассажирские поезда со скоростью свыше 120 км/ч, расстояния, на которые необходимо укладывать петарды, устанавливаются начальником железной дороги.

После укладки петард помощник машиниста и проводник вагона должны отойти от места уложенных петард обратно к поезду на 20 м и показывать красный сигнал в сторону возможного приближения поезда.

3.17. К ограждению хвоста и головы поезда, имеющего вынужденную остановку на перегоне, а также мест препятствий для движения поездов на смежном пути двухпутного или многопутного перегона по распоряжению машиниста ведущего локомотива могут быть привлечены работники локомотивной бригады, проводники пассажирских вагонов, кондукторы, а также работники других служб.

При обслуживании локомотивов пассажирских поездов одним машинистом ограждение поезда при вынужденной остановке на перегоне производится начальником (механиком-бригадиром) пассажирского поезда и проводниками вагонов по указанию машиниста, передаваемому по радиосвязи.

Вернуться


Глава 4 РУЧНЫЕ СИГНАЛЫ

4.1. Ручными сигналами предъявляются требования:

а) красным развернутым флагом днем и красным огнем ручного фонаря ночью — «Стой! Движение запрещено» (рис. 4.1).

При отсутствии днем красного флага, а ночью ручного фонаря с красным огнем сигналы остановки подаются: днем — движением по кругу желтого флага, руки или какого-либо предмета; ночью — движением по кругу фонаря с огнем любого цвета (рис. 4.2);

б) желтым развернутым флагом днем и желтым огнем ручного фонаря ночью — «Разрешается движение со скоростью, указанной в предупреждении или в приказе начальника железной дороги, а при

отсутствии этих указаний — со скоростью не более 25 км/ч (рис. 4.3).

Желтый огонь ручного фонаря может применяться только в пределах станций. При отсутствии ночью ручного фонаря с желтым огнем сигнал уменьшения скорости на станции может подаваться медленным движением вверх и вниз ручного фонаря с прозрачно-белым огнем (рис. 4.4).

Сигнал уменьшения скорости на перегоне ночью во всех случаях должен подаваться только медленным движением вверх и вниз ручного фонаря с прозрачно-белым огнем (см. рис. 4.4).

4.2. При опробовании автотормозов подаются сигналы:

требование машинисту произвести пробное торможение (после устного предупреждения): днем — поднятой вертикально рукой, ночью — поднятым ручным фонарем с прозрачно-белым огнем (рис. 4.5). Машинист отвечает одним коротким свистком локомотива и приступает к торможению;

требование машинисту отпустить тормоза: днем — движениями руки перед собой по горизонтальной

линии, ночью — такими же движениями ручного фонаря с прозрачно-белым огнем (рис. 4.6). Машинист отвечает двумя короткими свистками локомотива и отпускает тормоза.

Для передачи указания при опробовании автотормозов могут применяться радиосвязь или устройства двусторонней парковой связи.

4.3. Дежурный по станции, где ему вменено в обязанность провожать поезда, при отправлении или проходе поезда по станции без остановки показывает: днем — поднятый вертикально в вытянутой руке ручной диск, окрашенный в белый цвет с черным

окаймлением, или свернутый желтый флаг; ночью — поднятый ручной фонарь с зеленым огнем (рис. 4.7).

Это означает, что поезд может отправиться со станции (с путей, не имеющих выходных сигналов, при наличии соответствующего разрешения на занятие перегона) или следовать безостановочно со скоростью, установленной для прохода по станции. Указанный сигнал при следовании поезда без остановки показывается до прохода локомотива прибывающего поезда мимо дежурного по станции.

Для остановки пассажирского, почтово-багажного и грузо-пассажирского поезда, не имеющего ее по расписанию, дежурный по станции, где ему вменено в обязанность встречать поезда, должен показывать:

днем — ручной красный диск или развернутый красный флаг; ночью — красный огонь ручного фонаря (рис. 4.8).

На станциях, где рабочее место дежурного по станции вынесено на стрелочный пост, дежурный по станции в случае приема поезда на боковой путь или с остановкой на станции (вне зависимости от расписания) показывает: днем — развернутый желтый флаг; ночью — желтый огонь ручного фонаря.

Дежурный по станции должен встречать и провожать поезда в головном уборе с верхом красного цвета.

4.4. Сигналисты и дежурные стрелочных постов встречают поезда:

в случае пропуска по главному пути без остановки на станции: днем—со свернутым желтым флагом; ночью — с прозрачно-белым огнем ручного фонаря (рис. 4.9);

в случае приема поезда на боковой путь или с остановкой на станции: днем — с развернутым желтым флагом; ночью — с желтым огнем ручного фонаря (рис. 4.10).

4.5. Сигналисты и дежурные стрелочных постов провожают поезда, отправляющиеся со станций, во всех случаях со свернутым желтым флагом днем и прозрачно-белым огнем ручного фонаря ночью.

4.6. Сигнал остановки с поезда подается машинисту локомотива: днем — развернутым красным флагом; ночью — красным огнем ручного фонаря.

4.7. При отправлении пассажирского поезда со станции после остановки проводники пассажирских вагонов с радиокупе (штабного) и хвостового (кроме случаев отправления поездов с тупиковых путей) должны показывать в сторону пассажирской платформы (до конца платформы):

днем — свернутый желтый флаг;

ночью — ручной фонарь с прозрачно-белым огнем.

Это указывает на благополучное следование поезда. Проводники остальных вагонов при трогании поезда закрывают боковые двери вагона и наблюдают через тамбурное окно за возможной подачей сигналов при следовании вдоль платформы.

4.8. На перегонах обходчики железнодорожных путей и искусственных сооружений и дежурные по переездам при свободности пути встречают поезда:

днем — со свернутым желтым флагом; ночью — с прозрачно-белым огнем ручного фонаря (рис. 4.11).

В местах, огражденных сигналами уменьшения скорости или остановки, они встречают поезда днем или ночью с сигналами, соответствующими установленным на пути.


Глава 5 СИГНАЛЬНЫЕ И УКАЗАТЕЛЬНЫЕ ЗНАКИ

МАРШРУТНЫЕ УКАЗАТЕЛИ

5.1. В тех случаях, когда необходимо указать путь приема или направление следования поезда или маневрового состава, применяются маршрутные световые указатели направления белого цвета (цифровые, буквенные или положения), помещаемые на мачтах светофоров или на отдельной мачте (рис. 5.1, а).

Для указания номера пути, с которого разрешено движение поезду, на групповых выходных и маршрутных светофорах устанавливаются маршрутные световые указатели зеленого цвета (рис. 5.1, б).

Эти указатели могут использоваться и для указания номера пути, с которого разрешено движение маневрового состава при наличии на выходном или маршрутном светофоре лунно-белого огня.

СТРЕЛОЧНЫЕ УКАЗАТЕЛИ

5.2. Освещаемые стрелочные указатели одиночных стрелок в обе стороны показывают:

стрелка установлена по прямому пути — днем белый прямоугольник узкой стороны указателя; ночью — молочно-белый огонь (рис. 5.2, а);

стрелка установлена на боковой путь—днем широкая сторона указателя; ночью — желтый огонь (рис. 5.2,6).

5.3. Положение перекрестных стрелок обозначается двумя обычными стрелочными указателями, которые показывают, что стрелки установлены:

по прямому пути — днем на обоих указателях бе лые прямоугольники узкой стороны указателей; ночью — молочно-белые огни (рис. 5.3, а);

с пересечением прямого пути — днем на обоих указателях широкие стороны указателей; ночью — желтые огни (рис. 5.3, б);

с прямого на боковой путь — днем на ближнем указателе видна широкая сторона указателя; ночью — желтый огонь, а на дальнем — днем виден белый прямоугольник узкой стороны указателя; ночью — молочно-белый огонь (рис. 5.3, в);

с бокового на прямой путь—днем на ближнем указателе виден белый прямоугольник узкой стороны указателя; ночью — молочно-белый огонь, а на дальнем — днем видна широкая сторона указателя;

ночью—желтый огонь (рис. 5.3, г).

5.4. Неосвещаемые стрелочные указатели показывают:

стрелка установлена по прямому пути—стреловидный указатель направлен ребром вдоль пути (рис. 5.4, а);

стрелка установлена на боковой путь—стреловидный указатель направлен в сторону бокового пути (рис. 5.4, б).

УКАЗАТЕЛИ УСТРОЙСТВ СБРАСЫВАНИЯ И ПУТЕВОГО ЗАГРАЖДЕНИЯ

5.5. Указатели устройств сбрасывания и путевого заграждения показывают:

«Путь загражден» — днем виден белый круг с горизонтальной черной полосой; ночью — молочно-белый огонь с той же черной полосой (рис. 5.5).

«Заграждение с пути снято» — днем виден белый круг или прямоугольник с вертикальной черной полосой; ночью — молочно-белый огонь с той же черной полосой (рис. 5.6).

Места установки устройств сбрасывания (сбрасывающих башмаков, сбрасывающих остряков или сбрасывающих стрелок) оборудуются указателями в тех случаях, когда эти устройства не включены в централизацию и не имеют контроля заграждающего положения.

Указатели путевого заграждения на упорах устанавливаются на правом конце бруса и дают сигнальное показание только в сторону пути (рис. 5.7). Эти указатели могут быть освещаемые и неосвещаемые, что определяется техническо-распорядительным актом станции.

В качестве сигнальных приборов путевого заграждения разрешается использовать типовые стрелочные фонари.

УКАЗАТЕЛИ ГИДРАВЛИЧЕСКИХ КОЛОНОК

5.6. Указатель гидравлической колонки — фонарь — показывает ночью красный огонь в обе стороны, если поворачивающаяся часть колонки установлена поперек пути; днем видна сама поворачи вающаяся часть колонки, окрашенная в красный цвет,— сигнал «Стой!» (рис. 5.8).

Если поворачивающаяся часть колонки установлена вдоль пути, ночью виден в обе стороны прозрачно-белый огонь.

УКАЗАТЕЛИ НАЛИЧИЯ НЕИСПРАВНЫХ ВАГОНОВ В ПОЕЗДАХ

5.7. На участках железных дорог, где установлены средства автоматического контроля технического состояния подвижного состава на ходу поезда применяются сигнальные световые указатели, помещаемые на опорах контактной сети или отдельных мачтах (рис. 5.9) или речевые информаторы.

При появлении на сигнальном указателе светящихся полос прозрачно-белого цвета, сигнализирующих о наличии неисправных вагонов в составе поезда, и получении указания по радиосвязи от дежурного по станции (поездного диспетчера) о возможности следования поезда на станцию или необходимости немедленной его остановки на перегоне машинист обязан соответственно:

принять меры к плавному снижению скорости до 20 км/ч и следовать с особой бдительностью, наблюдая за составом, на путь приема станции с остановкой независимо от показаний выходного сигнала;

остановить поезд служебным торможением на перегоне, сообщить об этом машинистам поездов, находящихся на перегоне, осмотреть неисправные вагоны и доложить дежурному по станции (поездному диспетчеру) о возможности следования с поездом на станцию или затребования к составу осмотрщиков вагонов.

Дежурный по станции (поездной диспетчер) при этом принимает дополнительные меры, обеспечивающие безопасный пропуск поездов: информирует машинистов поездов, следующих по смежным путям и при необходимости задерживает отправление поездов со станции.

Нормально сигнальные указатели не освещаются и сигнального значения не имеют.

УКАЗАТЕЛИ ГРАНИЦЫ БЛОК-УЧАСТКОВ

5.8. На участках железных дорог, где применяется автоматическая локомотивная сигнализация как самостоятельное средство сигнализации и связи, на границах блок-участков устанавливаются сигнальные знаки со светоотражателями и цифровыми литерными табличками (рис. 5.10).

УКАЗАТЕЛИ «ОПУСТИТЬ ТОКОПРИЕМНИК»

5.9. На электрифицированных участках постоянного тока перед воздушными промежутками, где в случае внезапного снятия напряжения в одной из секций контактной сети не допускается проход электроподвижного состава с поднятыми токоприемниками, применяются сигнальные световые указатели «Опустить токоприемник», помещаемые на опорах контактной сети или отдельных мачтах (рис. 5.11).

При появлении на сигнальном указателе мигающей светящейся полосы прозрачно-белого цвета машинист обязан немедленно принять меры к проследованию ограждаемого воздушного промежутка с опущенными токоприемниками.

Нормально сигнальные полосы указателей не горят и в этом положении указатели сигнального значения не имеют.

ПОСТОЯННЫЕ СИГНАЛЬНЫЕ ЗНАКИ

5.10. Постоянные сигнальные знаки «Газ» и «Нефть» (рис. 5.12, а, б) устанавливаются в местах пересечения железнодорожных путей с нефтегазопродуктопроводами непосредственно на опорах контактной сети или отдельных столбах и указывают на необходимость следования к месту пересечения с повышенным вниманием (бдительностью).

Постоянные сигнальные знаки «Начало карстоопасного участка» и «Конец карстоопасного участка» (рис. 5.12, в, г) устанавливаются в местах прохождения железнодорожных путей в закарстованных зонах непосредственно на опорах контактной сети или отдельных

столбах и указывают на проследование огражденного участка с повышенным вниманием (бдительностью).

5.11. Постоянные сигнальные знаки «Начало торможения» (рис. 5.13, о) и «Конец торможения» (рис. 5.13,6) указывают машинисту локомотива места проверки действия автотормозов в пути следования.

Порядок расстановки таких сигнальных знаков определяется комиссионно и утверждается начальником железной дороги.

5.12. В случае применения сигнальных указателей «Опустить токоприемник» перед ним устанавливается постоянный сигнальный знак с отражателями «Внимание! Токораздел» (рис. 5.14, а).

Постоянный сигнальный знак «Поднять токоприемник» с отражателями на нем устанавливается за воздушным промежутком в направлении движения (рис. 5.14,а).

Схема установки сигнальных указателей «Опустить токоприемник» и постоянных сигнальных знаков «Поднять токоприемник» и «Внимание! Токораздел» приведена на рис. 5.15. Размещение их не должно ухудшать видимость и восприятие постоянных сигналов.

При обращении 12-вагонных электропоездов расстояние от воздушного промежутка до постоянного знака «Поднять токоприемник» должно быть не менее 250 м.

5.13. Опоры контактной сети, ограничивающие воздушные промежутки, должны иметь отличительный знак — чередующиеся четыре черные и три белые горизонтальные полосы. Первая опора по направлению движения поезда, кроме того, дополнительно обозначается вертикальной черной полосой (рис. 5.16, а).

Знаки могут наноситься непосредственно на опоры или щиты, закрепляемые на опорах (рис. 5.16, б). На многопутных участках допускается установка указанных знаков на конструкциях контактной сети над осью пути. Остановка электроподвижного состава с поднятыми токоприемниками между этими опорами (знаками) запрещается.

5.14. Предельные столбики указывают место, далее которого на пути нельзя устанавливать подвижной

состав в направлении стрелочного перевода или глухого пересечения (рис. 5Л7,а,б). Предельные столбики у главных и приемо-отправочных путей должны иметь отличительную окраску (см. рис. 5.17,6).

5.15. Знак «Граница станции» (рис. 5.18) указывает границу станции на двухпутных и многопутных участках. Надпись на знаке должна быть с обеих сторон.

5.16. Постоянные сигнальные знаки «Начало опасного места» (рис. 5.19, и) и «Конец опасного места» (рис. 5.19,6) с отражателями на них указывают границы участка, требующего проследования его поездами с уменьшенной скоростью. Сигнальный знак «Конец опасного места» помещается на обратной стороне знака «Начало опасного места».

5.17. Предупредительные сигнальные знаки:

знак «С» — подача свистка — устанавливается перед тоннелями, мостами, железнодорожными переездами и т. п. (рис. 5.20);

«Остановка локомотива» (рис. 5.21) устанавливается в местах, определяемых комиссией, назначаемой начальником отделения железной дороги, а при отсутствии в составе железной дороги отделений железной дороги — главным инженером железной дороги.

5.18. Предупредительные сигнальные знаки с отражателями устанавливаются на электрифицированных участках:

«Отключить ток» (рис. 5.22, а) — перед нейтральной вставкой;

«Включить ток на электровозе» (рис. 5.22, б);

«Включить ток на электропоезде» (рис. 5.22, в) — за нейтральной вставкой.

Схема установки этих знаков приведена на рис. 5.23.

Сигнальный знак «Конец контактной подвески» (рис. 5.24) устанавливается на контактной сети в местах, где оканчивается рабочая зона контактного провода.

5.19. Предупредительный сигнальный знак «Остановка первого вагона» (рис. 5.25) устанавливается на пассажирских платформах, где обращаются моторвагонные поезда.

ВРЕМЕННЫЕ СИГНАЛЬНЫЕ ЗНАКИ

5.20. В местах, не допускающих проследования электроподвижного состава с поднятыми токоприемниками (при неисправности контактной сети, производстве плановых ремонтных и строительных работ, когда при следовании поездов необходимо опускать токоприемники), устанавливаются временные сигнальные знаки с отражателями, которые показывают:

«Подготовиться к опусканию токоприемника» (рис. 5.26, а);

«Опустить токоприемник» (рис. 5.26, б);

«Поднять токоприемник» (рис. 5.26, в). Схема установки этих знаков приведена на рис. 5.27.

Если на двухпутном участке ведутся плановые ремонтные путевые и строительные работы с пропуском поездов по одному из путей и укладкой временных съездов, не оборудованных контактной сетью, сигнальный знак «Опустить токоприемник» устанавливается на расстоянии не менее 100 м от ограждаемого участка. Остальные сигнальные знаки устанавливаются по указанной на рис. 5.27 схеме.

В случае внезапного обнаружения повреждения контактной сети, не допускающего проследования электроподвижного состава с поднятыми токоприемниками, работник дистанции электроснабжения, обнаруживший эту неисправность, обязан отойти на 500 м в сторону ожидаемого поезда и подавать машинисту приближающегося поезда ручной сигнал «Опустить токоприемник» (рис. 5.28):

днем — повторными движениями правой руст перед собой по горизонтальной линии при поднятой вертикально левой руке;

ночью — повторными вертикальными и горизонтальными движениями фонаря с прозрачно-бельиу огнем.

Машинист обязан: подать оповестительный сигнал, при обесточенной электрической цепи опустит токоприемники и с особой бдительностью проследовать место повреждения, убедившись в исправности контактной сети, поднять токоприемники и продол жить движение.

5.21. На участках, где работают снегоочистители устанавливаются временные сигнальные знаки:

«Поднять нож, закрыть крылья» — перед препятствием (рис. 5.29);

«Опустить нож, открыть крылья» — после препятствия (рис. 5.30).

На участках, где работают скоростные снегоочистители, перед знаками «Поднять нож, закрыть крылья» устанавливаются, кроме того, временные сигнальные знаки «Подготовиться к поднятию ножа и закрытию крыльев» (рис. 5.31).

Схемы установки знаков на участках, где работают снегоочистители, приведены на рис. 5.32, а где работают скоростные снегоочистители—на рис. 5.33.

При двух близко расположенных препятствиях, когда между ними работа снегоочистителя невозможна, на шесте помещаются два знака один под другим (рис. 5.34).

5.22. Отражатели, устанавливаемые на сигнальных знаках, должны изготовляться из прозрачно-белого стекла, а на отдельных сигнальных знаках в соответствии с техническими требованиями, утвержденными МПС России, могут применятся отражатели из светоотражающего материала белого цвета.

В необходимых случаях в соответствии с указаниями МПС России некоторые сигнальные знаки могут быть световыми или освещаемыми.


Глава 6 СИГНАЛЫ, ПРИМЕНЯЕМЫЕ ПРИ МАНЕВРОВОЙ РАБОТЕ

6.1. Маневровыми светофорами подаются сигналы:

один лунно-белый огонь — «Разрешается производить маневры» (рис. 6.1);

один синий огонь — «Запрещается производить маневры» (рис. 6.2).

Разрешение производить маневры может подаваться выходными и маршрутными светофорами одним лунно-белым огнем при погашенном красном огне. Проезд красных огней выходных и маршрутных светофоров в районе маневров может также разрешаться лунно-белым огнем групповых маневровых светофоров.

На станциях однопутных линий, а также двухпутных, оборудованных автоматической блокировкой для двустороннего движения, на маневровом светофоре, расположенном на мачте входного светофора со стороны станции, может применяться сигнал один лунно-белый огонь — «Разрешается выход маневрирующего состава за границу станции».

Групповым маневровым светофором, разрешающим маневры в определенном районе станции, подаются сигналы в одну или обе стороны.

На маневровых светофорах в необходимых случаях с разрешения начальника железной дороги вместо синих могут применяться красные огни.

Для передачи сигналов при производстве маневров толчками на сортировочных вытяжных путях разрешается применение светофорной сигнализации в соответствии с порядком, установленным МПС России.

На станциях с электрической централизацией стрелок и сигналов на маневровых светофорах в необходимых случаях может применяться сигнал два лунно-белых огня — «Разрешается производить маневры;

путь, огражденный этим светофором, свободен».

6.2. Горочными светофорами подаются сигналы (рис. 6.3):

один зеленый огонь — «Разрешается роспуск вагонов с установленной скоростью»;

один желтый огонь — «Разрешается роспуск вагонов с уменьшенной скоростью»;

один желтый и один зеленый огни — «Разрешается роспуск вагонов со скоростью, промежуточной между установленной и уменьшенной»;

один красный огонь — «Стой! Запрещается роспуск»;

буква «Н» белого цвета на световом указателе, горящая одновременно с красным огнем, — «Осадить вагоны с горки на пути парка приема или вытяжной путь».

Скорость роспуска вагонов на сортировочных горках по одному зеленому огню, одному желтому и одному зеленому огням и одному желтому огню

горочных светофоров устанавливается начальником железной дороги.

В тех случаях, когда видимость сигналов горочного светофора не обеспечивается, для информации машиниста о показании горочного светофора применяются повторительные светофоры или горочная автоматическая локомотивная сигнализация. Повторительные и локомотивные светофоры должны сигнализировать теми же огнями, что и основной горочный светофор. На повторительных светофорах, расположенных в середине путей парка приема, вместо Ц красного огня может устанавливаться синий.

Для разрешения подачи составов до горочного светофора на путях парка приема, а также для сигнализации на подгорочных путях могут применяться маневровые светофоры.

6.3. При отсутствии маневровых светофоров проезд выходных и маршрутных светофоров с красным огнем при маневрах разрешается дежурным по станции или по его указанию руководителем маневров лично, по радиосвязи, устройствам двусторонней парковой связи или по сигналу, подаваемому ручным сигнальным прибором.

6.4. При маневрах подаются ручные и звуковые сигналы:

«Разрешается локомотиву следовать управлением вперед» — днем движением поднятой вверх руки с развернутым желтым флагом; ночью — ручного фонаря с прозрачно-белым огнем (рис. 6.4) или одним длинным звуком:

«Разрешается локомотиву следовать управлением назад» — днем движением опущенной вниз руки с развернутым желтым флагом; ночью — ручного фонаря с прозрачно-белым огнем (рис. 6.5) или двумя длинными звуками;

«Тише» — днем медленными движениями вверх и вниз развернутого желтого флага; ночью — ручного фонаря с прозрачно-белым огнем (рис. 6.6) или двумя короткими звуками;

«Стой!»—днем движениями по кругу развернутого красного или желтого флага; ночью — ручного фонаря с любым огнем (рис. 6.7) или тремя короткими звуками.

Звуковые сигналы при маневрах подаются ручным свистком или духовым рожком.

6.5. Сигналы при маневрах должны повторяться свистками локомотива (моторвагонного состава), специального самоходного подвижного состава, подтверждающими принятие их к исполнению.

Задание сигналисту или дежурному стрелочного поста установить стрелку на тот или иной путь может подаваться звуками различной продолжительности (свистками локомотивов и свистками руководителей маневров) или другими средствами в зависимости от технического оснащения станции в соответствии с порядком, установленным техническо-распорядительным актом станции.


Глава 7 СИГНАЛЫ, ПРИМЕНЯЕМЫЕ ДЛЯ ОБОЗНАЧЕНИЯ ПОЕЗДОВ, ЛОКОМОТИВОВ И ДРУГИХ ПОДВИЖНЫХ ЕДИНИЦ

7.1. Голова поезда при движении на однопутных и по правильному пути на двухпутных участках днем сигналами не обозначается, ночью обозначается двумя прозрачно-белыми огнями фонарей у буферного бруса (рис. 7.1, а).

Голова поезда при движении по неправильному пути обозначается днем и ночью — красным огнем фонаря с левой стороны, с правой стороны — прозрачно-белым огнем фонаря (рис. 7.1,6).

' В этой главе все указания по размещению сигналов с правой или левой стороны даны по направлению движения.

На локомотиве, следующем в голове поезда или без вагонов, при движении на однопутных и по правильному и неправильному пути на двухпутных участках ночью добавляется сигнальный прозрачно-белый огонь прожектора. Голова моторвагонного поезда ночью может обозначаться и одним прозрачно-белым огнем прожектора.

7.2. Голова грузового поезда при движении вагонами вперед на однопутных и по правильному пути на двухпутных участках днем сигналами не обозначается, ночью обозначается прозрачно-белым огнем фонаря у буферного бруса (рис. 7.2, а).

При движении вагонами вперед по неправильному пути голова грузового поезда обозначается:

днем — развернутым красным флагом, показываемым с левой стороны сопровождающим поезд работником, находящимся на передней переходной площадке; ночью — прозрачно-белым огнем фонаря у буферного бруса и красным огнем ручного фонаря, показываемым с левой стороны сопровождающим поезд работником (рис. 7.2, б).

7.3. Хвост поезда при движении на однопутных и по правильному и неправильному пути на двухпутных участках обозначается:

грузового и грузо-пассажирского днем и ночью — красным диском со светоотражателем у буферного бруса с правой стороны (рис. 7.3, а);

пассажирского и почтово-багажного днем и ночью — тремя красными огнями (рис. 7.3, б).

При прицепке грузового вагона, не имеющего постоянных сигнальных фонарей, хвост пассажирского и почтово-багажного поезда обозначается:

днем — красным диском или развернутым красным флагом у буферного бруса с правой стороны; ночью — одним красным огнем буферного фонаря с правой стороны (рис. 7.4, а).

Локомотив, находящийся в хвосте грузового поезда, а также локомотив, следующий без вагонов, сзади обозначаются: днем и ночью — красным огнем фонаря у буферного бруса с правой стороны (рис. 7.4, б).

7.4. Подталкивающий локомотив и специальный самоходный подвижной состав обозначаются сигналами так же, как и локомотив без вагонов.

Подталкивающий локомотив и хозяйственный поезд при возвращении с двухпутного перегона по неправильному пути обратно на станцию отправления обозначаются сигналами следования по неправильному пути.

7.5. В случае разрыва на перегоне грузового поезда хвост части поезда, отправляемой на станцию, обозначается: днем — развернутым желтым флагом у буферного бруса с правой стороны; ночью — желтым огнем фонаря (рис. 7.5, а).

Последняя убираемая часть поезда обозначается так же, как хвост грузового поезда.

7.6. Поезда на многопутных участках обозначаются так же, как на однопутных и двухпутных в зависимости от установленного порядка движения по одному или другому пути многопутного участка.

7.7. Снегоочиститель при движении на однопутных и по правильному пути на двухпутных участках обозначается:

если в голове снегоочиститель: днем — два желтых развернутых флага на боковых крюках; ночью — два желтых огня боковых фонарей, а в сторону локомотива — два прозрачно-белых контрольных огня (рис. 7.5, б);

если в голове локомотив: днем — два желтых развернутых флага у буферных фонарей; ночью — два желтых огня буферных фонарей (рис. 7.6, а).

Хвост снегоочистителя обозначается как хвост одиночно следующего локомотива.

7.8. Снегоочистители при движении их в голове по неправильному пути на двухпутных участках обозначаются: днем — два желтых развернутых флага и красный развернутый флаг под желтым слева на боковых крюках; ночью — соответственно два желтых и один красный огни фонарей, а в сторону локомотива — три прозрачно-белых контрольных огня (рис. 7.6, б).

Если в голове локомотив, то он обозначается так же, как снегоочиститель при движении в голове (см. рис. 7.6, б).

7.9. Локомотив при маневровых передвижениях, в том числе при следовании к составу и от состава поезда, ночью должен иметь по одному прозрачно-белому огню впереди и сзади на буферных брусьях со стороны основного пульта управления локомотивом.

7.10. Дрезины съемного типа, путевые вагончики и другие съемные подвижные единицы при нахождении на перегоне должны иметь:

на однопутных и при движении по неправильному пути на двухпутных участках днем — прямоугольный щит, окрашенный с обеих сторон в крас ный цвет, или развернутый красный флаг на шесте; ночью — спереди и сзади красный огонь фонаря, укрепленного на шесте;

на двухпутных участках при следовании по правильному пути днем — прямоугольный щит, окрашенный с передней стороны в белый и с задней в красный цвета; ночью — впереди прозрачно-белый огонь и сзади красный огонь фонаря, укрепленного на шесте.

Съемные ремонтные вышки на электрифицированных участках при работе на перегоне должны иметь:

на однопутных и при движении по неправильному пути на двухпутных участках днем — развернутый красный флаг с двух сторон; ночью — спереди и сзади красный огонь фонаря;

на двухпутных участках при следовании по правильному пути днем — развернутый красный флаг с правой стороны по ходу движения поездов;

ночью — впереди прозрачно-белый огонь фонаря, сзади — красный огонь фонаря.

Сигналы во всех случаях должны быть закреплены на верхнем уровне заземленного пояса съемной ремонтной вышки.

Съемные ремонтные вышки и путевые вагончики на перегоне должны быть, кроме того, ограждены с обеих сторон переносными или ручными красными сигналами, переносимыми одновременно с передвижением ремонтной вышки и вагончика, на расстоянии Б, указанном в графе 4 табл. 3.1, в зависимости от руководящего спуска и максимальной допускаемой скорости на перегоне.

При работе на станции съемная ремонтная вышка должна иметь: днем — развернутый красный флаг с двух сторон; ночью — спереди и сзади красный огонь фонаря;

путевой вагончик: днем — щит, окрашенный с обеих сторон в красный цвет, или красный флаг на шесте; ночью — спереди и сзади красный огонь фонаря, укрепленного на шесте.

При движении по станционным путям и стрелочным переводам съемная ремонтная вышка и путевой вагончик, кроме того, должны быть ограждены на расстоянии не менее 50 м с обеих сторон переносными или ручными красными сигналами, переносимыми одновременно с передвижением съемной ремонтной вышки и путевого вагончика.

Ограждение с обеих сторон путевых тележек разного типа и других съемных подвижных единиц, применяемых при работах, производится в случаях, предусмотренных соответствующей инструкцией МПС России.

Если на двухпутном или многопутном участке по смежному пути будет следовать встречный поезд, то красный сигнал, ограждающий съемную ремонтную вышку, путевой вагончик или другую съемную подвижную единицу с передней стороны, до прохода поезда снимается.

На двухпутных электрифицированных участках, кроме участков, оборудованных двусторонней автоблокировкой, и участков, где пассажирские поезда обращаются со скоростью более 120 км/ч, допускается ограждение съемных ремонтных вышек только со стороны движения поездов по правильному пути. Порядок организации работы съемных ремонтных вышек на таких участках, обеспечивающий безопасность движения поездов, устанавливается с учетом местных условий начальником железной дороги на основании указаний МПС России.

Работники железной дороги, ограждающие съемные ремонтные вышки, путевые вагончики и другие съемные подвижные единицы, а также работники, руководящие передвижением съемных единиц, должны быть снабжены, кроме переносных щитов, ручных флагов и сигнальных фонарей, петардами и духовыми рожками для подачи сигналов о приближении поезда, а также сигналов для остановки поезда, если это потребуется.


Глава 8 ЗВУКОВЫЕ СИГНАЛЫ

8.1. Звуковые сигналы при движении поездов подаются свистками локомотивов, моторвагонных поездов и специального самоходного подвижного состава, духовыми рожками, ручными свистками.

Примечание. При следовании поезда двойной тягой с подталкивающим локомотивом машинист второго локомотива повторяет все сигналы вслед за подачей их с подталкивающего локомотива. Порядок подачи в этом случае машинистом подталкивающего локомотива сигнала «Опустить токоприемник» устанавливается начальником железной дороги.

При наличии радиосвязи звуковые сигналы при следовании поездов двойной тягой или с подталкивающим локомотивом могут заменяться переговорами между машинистами.

8.2. Оповестительный сигнал — один длинный свисток, а при движении по неправильному пути — один длинный, короткий и длинный свисток локомотива (моторвагонного поезда), специального самоходного подвижного состава подается:

при приближении поезда к станциям, путевым постам, пассажирским остановочным пунктам, переносным и ручным сигналам, требующим уменьшения скорости, сигнальным знакам «С», выемкам, кривым участкам пути, тоннелям, железнодорожным переездам, съемным дрезинам, съемным ремонтным вышкам, путевым вагончикам и другим съемным подвижным единицам;

при приближении поезда к месту работ начиная с километра, предшествующего указанному в предупреждении, независимо от наличия переносных сигналов;

при восприятии ручного сигнала «Опустить токоприемник», подаваемого сигналистом;

при приближении к находящимся на пути людям и в других случаях, указанных в приказах начальника железной дороги.

При следовании во время тумана, метели и других ;

неблагоприятных условиях, понижающих видимость, 1 оповестительный сигнал повторяется несколько раз.

Составители поездов, прекратившие маневры из-за приема поезда, сигналисты и дежурные стрелочного поста по оповестительному сигналу обязаны каждый на своем участке проверить и убедиться в том, что безопасность движения принимаемого поезда обеспечена.

8.3. Сигнал бдительности подается одним коротким и одним длинным свистком локомотива (моторвагонного поезда), специального самоходного подвижного состава и периодически повторяется:

при подходе к проходному светофору с красным огнем, имеющему условно-разрешающий сигнал, и дальнейшем следовании по блок-участку;

при проследовании проходного светофора с красным огнем, а также с непонятным показанием или погасшим после стоянки перед ним и дальнейшем следовании по блок-участку;

при подходе к входному светофору с лунно-белым огнем пригласительного сигнала и во всех других случаях приема поезда на станцию при запрещающем показании или погасших основных огнях входного сигнала;

при приеме поезда по неправильному пути (при отсутствии входного сигнала по этому пути). Этот сигнал должен подаваться и при дальнейшем следовании по горловине станции.

8.4. При встрече поездов на перегонах двухпутных участков подаются оповестительные сигналы одним длинным свистком: первый сигнал — при приближении к встречному поезду, второй — при подходе к хвостовой части встречного поезда.

8.5. Звуковые сигналы о приближении поезда подаются: на перегоне — обходчиками железнодорожных путей и искусственных сооружений, дежурными по переездам, руководителями путевых работ и работ по контактной сети или работниками, сопровождающими съемные ремонтные вышки и путевые вагончики; на станциях — сигналистами и дежурными входных стрелочных постов. Оповещение о приближении нечетного поезда производится одним, а четного поезда — двумя длинными звуковыми сигналами.

Сигналисты и дежурные входных стрелочных постов, услышав сигнал отправления поезда, подают один длинный звуковой сигнал.

8.6. На станциях и перегонах, расположенных в черте крупных городов и населенных пунктов, курортных мест, по перечню, установленному начальником железной дороги, подача звуковых сигналов локомотивами (моторвагонными поездами), специальным самоходным подвижным составом должна производиться свистком малой громкости, за исключением случаев следования локомотивов в поездах с подталкиванием, возникновения угрозы наезда на людей или препятствия, а также необходимости подачи сигналов бдительности и тревоги.

На этих же станциях сигналы свистком локомотива (моторвагонного поезда), специального самоходного подвижного состава не подаются при отправлении поездов, опробовании автотормозов и при движении по деповским путям. Порядок оповещения пассажиров об отправлении поездов на таких станциях устанавливается начальником железной дороги.


Глава 9 СИГНАЛЫ ТРЕВОГИ И СПЕЦИАЛЬНЫЕ УКАЗАТЕЛИ

9.1. Сигналы тревоги подаются гудками, свистками локомотивов (моторвагонных поездов) и специального самоходного подвижного состава, сиренами, духовыми рожками, воинскими сигнальными трубами, ударами в подвешенные металлические предметы.

Звуки, обозначенные в схеме звуковых сигналов, в случае подачи их ударами воспроизводятся:

длинные — часто следующими один за другим ударами;

короткие — редкими ударами по числу необходимых коротких звуков.

9.2. Сигнал «Общая тревога» подается группами из одного длинного и трех коротких звуков

в следующих случаях:

при обнаружении на пути неисправности, угрожающей безопасности движения;

при остановке поезда в снежном заносе, крушении поезда и в других случаях, когда требуется помощь.

Сигнал подается при необходимости каждым работником железной дороги.

9.3. Сигнал «Пожарная тревога» подается группами из одного длинного и двух коротких звуков.

Сигнал подается при необходимости каждым работником железной дороги.

9.4. Сигнал «Воздушная тревога» подается протяжным звучанием сирен, а также рядом коротких звуков непрерывно в течение 2—3 минут.

На станциях, заводах и других предприятиях федерального железнодорожного транспорта, расположенных в городах, сигнал воздушной тревоги, поданный в городе сиренами или переданный по радиотрансляционной сети, немедленно повторяется сиренами, а также свистками локомотивов (моторвагонных поездов) и специального самоходного подвижного состава и гудками.

На станциях, заводах и других предприятиях федерального железнодорожного транспорта, расположенных вне городов, сигнал воздушной тревоги подается этими же средствами по распоряжению соответственно начальника станции, завода, предприятия.

На перегонах сигнал воздушной тревоги подается свистками локомотивов (моторвагонных поездов) и специального самоходного подвижного состава:

в воинских поездах—по распоряжению наблюдателя, выделяемого из личного состава перевозимой части;

в других поездах — машинистом локомотива, ведущего поезд.

При наличии железнодорожной радиотрансляционной сети (в поездах, на станциях, заводах и других предприятиях федерального железнодорожного транспорта) оповещение о подаче сигнала воздушной тревоги производится также через эту сеть.

9.5. Сигнал «Радиационная опасность» или «Химическая тревога» подается в течение 2—3 минут:

на перегонах — свистками локомотивов (моторвагонных поездов) и специального самоходного подвижного состава группами из одного длинного и одного короткого звуков

на станциях, заводах и других предприятиях федерального железнодорожного транспорта — частыми ударами в подвешенные металлические предметы.

Сигнал «Радиационная опасность» или «Химическая тревога» на станциях, заводах и других предприятиях федерального железнодорожного транспорта подается по распоряжению соответственно начальника станции, завода, предприятия, а на перегонах — машинистом ведущего локомотива (моторвагонного поезда) и специального самоходного подвижного состава.

При наличии железнодорожной радиотрансляционной сети оповещение о радиоактивной или химической опасности производится также через эту сеть передачей текста указанных сигналов.

9.6. Об окончании воздушной тревоги, а также миновании угрозы поражения радиоактивными или отравляющими веществами работники железных дорог и пассажиры оповещаются:

на станциях, заводах и других предприятиях федерального железнодорожного транспорта — по указанию соответственно начальника станции, завода, предприятия или лица, ими уполномоченного, через радиотрансляционную сеть и другие средства связи, включая и посыльных:

в пассажирских поездах — по указанию начальника (механика-бригадира) пассажирского поезда, передаваемому через работников, обслуживающих поезд, и по поездной радиотрансляционной сети;

в людских и воинских поездах — по указанию начальника эшелона средствами связи эшелона при получении извещения от дежурного по станции;

в грузо-пассажирских, почтово-багажных и грузовых поездах — дежурным по станции.

9.7. Для предупреждения локомотивных бригад и других работников, обслуживающих поезд, о следовании поезда на зараженный участок, а также для предотвращения входа людей на него без индивидуальных средств защиты (противогазов, защитных костюмов и др.) такой участок ограждается специальными указателями «Заражено» (рис. 9.1).

Указатели «Заражено» на станциях и перегонах устанавливаются на расстоянии не более 50 м от границ зараженного участка. Перегоны, кроме того, с обеих сторон зараженного участка с правой стороны по направлению движения на расстоянии 1200 м от первых указателей «Заражено» ограждаются вторыми такими же указателями. Указатели «Заражено» устанавливаются на обочине земляного полотна или в междупутье.

Перед первым по ходу поезда указателем «Заражено» или перед местом, указанным в уведомлении, полученном от дежурного по станции о наличии

зараженного участка (независимо от того, огражден участок указателями или нет), машинист ведущего локомотива обязан подать сигнал «Радиационная опасность» или «Химическая тревога» и проследовать зараженный участок с установленной скоростью.

Указатели «Заражено» ночью должны освещаться.

9.8. Сигнальные огни светофоров, фонарей, стрелочных указателей, поездных, ручных и других сигналов должны обеспечиваться светомаскировочными устройствами.